Stefan`s Hobby-Kiste
  Meine erste GROßE kleine Panne
 

Auf der Fahrt am 20.06.2008 

Fussballfans werden sich errinern - Einzug ins Halbfinale Deutschland gegen Portugal 3:2 für uns 

ist meiner Dame die "Luft" ausgegangen. Einfach so auf der Autobahn verreckt. Nichts außer den Instrumenten vorn funktionierte mehr.
Nach mehreren Telefonaten:
1. meine liebe Frau, 2. ADAC, 3. den Kumpel wo ich hinwollte, kam der ADAC schon nach ca. 5 min. Mein erster Gedanke: OH wie schnell. Nach der Untersuchung des "Chefinspektors" dann aber die Enttäuschung. Der gelbe (B)Engel hatte lediglich mit Starthilfe die Lady wieder ins Leben zurück rufen wollen. Verge(l)blich... Der Abschlepper musste ran.


Hier ist er schon beim abladen.


Der Pfeil oben links zeigt die Fahrtrichtung. Der rote Pfeil zeigt den Chaosverursacher. Es war einfach nur ne Sicherung durchgebrant.  Und beim grünen Pfeil war eine Klemme abgebrochen. Die Sicherung war aber intakt.


Ich habe dann gleich mal neue Kennzeichnungen für den Sicherungskasten gebastelt. Natürlich Wetterfest, wie es sich für ne Hobby-Kiste gehört. Das links ist das alte Zettelchen.


Und anständig eingeklebt.


Die neuen Sicherungen fest am alten Sicherungskasten angebracht. Nun der Test: Moped löppt wieder.


Und weil der Deckel jetzt nicht mehr so richtig passen will. Oben drauf und mit Kabelbindern fest gemacht.


Und damit mir die ganze Geschichte wegen einer Sicherung nicht nochmal passiert hab ich jetzt alles dabei.

Dann alle Teile wieder zusammen gebaut und ne Probefahrt gemacht. Hat alles gehalten. Nicht schön, erfüllt aber den Zweck.
-----------------------------------------------------------------------------------------------------
Wenn ihr denkt das war schon alles? Falsch gedacht!!!
Am 25.06.08 ging die Geschichte weiter-> leider.

Wieder am Spieltag der deutschen ELF. Einzug ins FINALE: 3:2 gegen die Türkei !!!

Ich wollte nur mal fix zum Baumarkt. Beim ersten Starten war gleich die erste Sicherung im Dutt. Neue rein, Moped löppte und 700 Meter nach meinem "erfolgreichem" Start war schon wieder Schluß .
Die Lady wollte wiedermal nicht mehr. Noch 2 von den Sicherungen gewechselt - einmal lief sie noch, und dann war total Ausfall. Es ging gar nichts mehr. 
Bei ca. 23°C die Dame mal eben die 700 m wieder zurück nach Hause geschoben - die ersten geschätzten 400 m BERGAUF !!! In die Garage und Frust geschoben....

Nächsten Tag auf Fehlersuche - ohne Ahnung ohne Messgeräte. Wieder Aufgegeben

Eigentlich hatte ich den Gedanken im Kopf, daß es diese Saison zu Ende ist mit Moped fahren. Aber mein Ergeiz ließ mich nicht in ruh. Also am folgenden Freitag wieder rein in die Garage. Alles was ich aus dem Forum (siehe vorherige Seiten) und dem Reparaturbuch wusste geprüft..... Naja - NIX - kein Erfolg.

Also: Moped zusammenbauen ab in die Ecke, und wenn mal das Kleingeld da ist - ne Werkstatt aufsuchen. Am Zusammenbauen war ich schon, da hat mich wohl der Motorrad-Gott erhöhrt -> DER hier

Der hat mir dann unvermittelt meinen netten Garagennachbarn vorbei geschickt, der mich fragte warum ich schon wieder am Motorrad baue. Meine Antwort war: "Kein Strom". Was ich nicht wusste , der gute Mann ist Flugzeugelektriker . Der kam wie gerufen.
Messgerät raus - durchgemessen - Fehler gefunden

2 Sicherungen defekt - gewechselt und den "Sicherungsladen" neu befestigt . Probefahrt über ca. 30 km mit Drehzahlen von über 10.000 u/min. Also der Strom sollte wieder normal fliessen. Den nächsten Schaden bringt die Zeit. Oder den vieleich doch noch versteckten Fehler.... Wehe...
Ich hoffe mal nicht.
-----------------------------------------------------------------------------------------------------
Heute ist der 04.07.08. Nach dem letzten Beitrag hatte ich mich nun doch entschlossen einen komplett neuen Sicherungskasten einzubauen. Die EM ist längst zu Ende, also ist auch Zeit für sowas.
Also einen im "freundlichen" Katalog bestellt, Sicherungen gleich mit. Gestern kamen die Teile hier an, und ich flux in die Bastelgarage. Alten Kasten (siehe oben ab) und ran ans basteln. Dachte ich. Da waren keine Stecker für den Sicherungskasten dabei. Also fix in den Baumarkt, und ne halbe Stunde später konnte ich loslegen.

Sind die üblichen "zusammenkneif"-Stecker. Aber Sicher ist Sicher !!! Und ich hab die dann noch mit dem Kabel verlötet. Den Rest zeigen die Bilder.

Auf dem letzten sind die 4 Sicherungen und 4x Erstatzsicherungen im Kasten. Nach dem Umbau logischer Weise noch ne Probefahrt gemacht, und hat alles funtioniert




Morgen geht´s nun zur ersten größeren Ausfahrt nach Pütnitz zum Ostalgie-Treffen. Bericht davon kommt bei "Alles mit Bikes" rein. Da wird sich erweisen, ob ich alles richtig gemacht habe, oder ob da doch noch was anderes ist. Ich drück mir die Daumen...