Stefan`s Hobby-Kiste
  Mein erster Umfaller
 
Datum:13.09.2008 - Beitrag kommt erst jetzt weil keine Bilder hochgeladen werden konnten...

Nun ist es auch mir passiert; die Lady lag leider mal auf der Seite. Ich hoffe das einzige mal.


Hab mal ein paar Bilderchen mit Erklärungen dazu gemacht.
Also wir "Bikerfreunde" waren in Hohenfelde, weil da eine Motorradwerkstatt Eröffnungsfeier hatte. Waren so um die ca. 70 - 80 Motorräder dabei.


Ist nur ein Ausschnitt von dem was da los war, weil darum geht´s ja auch nicht.
Na jedenfalls gab´s da auch ne Ausfahrt über ungefähr 60 km, die auch super war. Beim wieder "Einparken" dort auf´m Hof ist es dann passiert. Moped stand eigendlich schon - naja fast - und da hat sich aus mir nicht zu erklärenden Gründen der Seitenständer wieder eingeklappt. Ich hab die Dame losgelassen, und schon lag sie im Dreck.
Folgende Schäden:
Blinker links Totalschaden, Spiegel links Kratzer, Tank irgendwelche schwarzen Streifen, Lenkergewicht links zerkratzt und das letzte "A" von YAMAHA hat auch einen mitbekommen. Aber das "A" wird sowieso im Winter neu lackiert, und der "Schaden" am "A" nicht weiter dokumentiert.





Soviel zur Begutachtung des Schadens. Ich hatte Gott sei Dank noch nen Blinker liegen. Nächsten Tag sollte es ja nochmal losgeh´n und so wollte ich nicht fahren.


Also alten kaputten Blinker erstmal demontieren...
Isoloierband ab, Bolzen hinten lösen, IsoBand von der Lüsterklemme ab, Kabelklemme vom Blinkerhalter ab (roter Pfeil) mit dem Schraubendreher, Kabel aus der Lüsterklemme lösen, mit dem Stromprüfer in den Finger rein kloppen (autschsmiles), Blinker von Gewinde abdrehen und Schaden nochmal begutachten...







Soweit so gut; der Schrott ist ab. Nu muß aber der neue ran. Und so einfach ist das nicht -> weil nicht die org. Blinker montiert sind.
So sieht der ab Werk aus. Blinker unten.
Und so der alte (oben) auseinandergebaut. Und der neue daneben, weil das Kabel anders geführt werden muss. Beim neuen kommt das Kabel aus´m Gewinde, und beim alten (oben) aus der Seite...


Also als erstes muss das Gewinde ab, geht ganz leicht. Und so sieht das ohne Gewinde aus.


Jetzt hinten die Schräubchen lösen, und auseinandergebaut...


Hier mal ein kleiner Einblick in meine Utensilien, welche ich gleich brauche.


Blinker eingespannt, und ein kleines Loch per Bohrmaschiene und 3mm Bohrer in die untere Seite des Gewindes gebohrt, und mit dem 5mm Bohrer hinterher und fertig bebohrt. Aber nicht komplett durch, sondern nur bis dort wo vorher das Gewinde war !!!!



Jetzt das Kabel durchfriemeln (hochdeutsch für fummeln).....


Den Bolzen wieder von innen durchstecken... und neuen Blinker wieder draufdrehen. Dazu den Bolzen mittels Zange an dem eigendlichen Kabelloch fixieren (roter Pfeil) ... Ich habe eine Kneifzange genutzt.



Blinker wieder dran und nur noch Kabel wieder anschliessen.... also alles rückwärts wie oben beschrieben... (zwischendurch mal nen "Lichttest") da ist der weisse Pfeil nur eine Rückblendung von der Kanzel, und der blaue der Blinker, IsoBand wieder rum...



Hmm, nu iss mir der Kabelhalter ( oben mit dem Schraubendreher gelöst) abgebrochen....
smilie
wiedermal zuviel Kraft rein gelegt.


Egal, alles mit IsoBand wieder befestigt, nächster Blinkertest und funtzt. Fertig der erste Teil.


Nun zum Lenkergewicht. Hatte ja nur leichte Lackkratzer, aber auch der muss wieder schick aussehen...


Der Spiegel ist nun auch wieder so wie er sein soll... War auch nicht geplatzt oder so... Erstes Bild von hinten nach dem Umfaller, das 2. dach der "Restauration".



Die Streifen (oben abgebildet bei Schäden) am Tank waren wohl nur von meinen Stiefeln. Bisschen Verdünnung auf nen Lappen und abgewischt. Fertich iss... Es geht um den Lack, nicht um die Beine von der Tante auf´m Tankpad -> OHoh...


Und in der Zeit (ca. 1,5 -2 Stunden und 3 Pils), in der ich in der Wunderwerkstatt war ist hier noch ein super-geiles Unwetter aufgezogen. Und ich wollte ja nächsten Tag los...... dazu mehr bei
alles mit Bikes unter: Fischessen bei UDO.

Sieht leider auf dem Bild harmloser aus als es war...... Leider...